<!doctype html>
<html lang="es-ES">
<head>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		
	<!-- Mobile viewport optimized -->
	<meta name="viewport" content="width=device-width,initial-scale=1">
	
	<!-- Favicon -->
	<link rel="shortcut icon" href="https://fijatevos.com/wp-content/themes/proxima/favicon.png" />
	
	<!-- Title -->
	<title>Ideas Para Innovar en El Cambio Climático</title>

	<!-- Font -->
	<link href='https://fonts.googleapis.com/css?family=Raleway:900' rel='stylesheet' type='text/css'>

	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://fijatevos.com/xmlrpc.php" />
	
	<!-- WP Head -->
	<meta name="generator" content="WordPress 4.8" />
<meta name="template" content="Proxima 1.3.3" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vehículos Eléctricos Costa Rica &raquo; Feed" href="https://fijatevos.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Vehículos Eléctricos Costa Rica &raquo; RSS de los comentarios" href="https://fijatevos.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Vehículos Eléctricos Costa Rica &raquo; Ideas Para Innovar en El Cambio Climático RSS de los comentarios" href="https://fijatevos.com/?feed=rss2&#038;p=29" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fijatevos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='https://fijatevos.com/wp-content/themes/proxima/style.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://fijatevos.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://fijatevos.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://fijatevos.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fijatevos.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fijatevos.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='https://fijatevos.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fijatevos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fijatevos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coreanos Ayudan Con Estaciones de Carga Para VEs' href='https://fijatevos.com/?p=26' />
<link rel="canonical" href="https://fijatevos.com/?p=29" />
<link rel='shortlink' href='https://wp.me/p7km6f-t' />
<link rel="alternate" type="application/json+oembed" href="https://fijatevos.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Ffijatevos.com%2F%3Fp%3D29" />
<link rel="alternate" type="text/xml+oembed" href="https://fijatevos.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Ffijatevos.com%2F%3Fp%3D29&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">
		a, .category a, #menu-secondary li a:hover, .singular .loop-nav a:hover, .related-post-title a:hover, .archive .hentry .entry-title a:hover, .hentry .read-more, .blog .hentry .entry-title a:hover, .sidebar .widget-title a:hover, #sidebar-front-page .widget-title a, .proxima-posts-vertical-widget .entry-title a:hover, .proxima-posts-horizontal-widget .entry-title a:hover { color: ; }
		#respond #submit:hover, .button:hover, .awp-button:hover, #subbutton:hover, .wpcf7-submit:hover, #loginform .button-primary:hover, .pagination a:hover, .comment-navigation a:hover, #subbutton { background-color: ; }
		.singular .entry-content a:hover { border-color: ; }
		a:hover, .breadcrumbs a:hover, #menu-primary li a:hover, .byline a:hover, .category a:hover, .entry-meta a:hover, .page-links a:hover, .comment-meta a:hover, .hentry .read-more:hover, #menu-subsidiary li a:hover, #sidebar-front-page .widget-title a:hover, .sidebar li a:hover, footer a:hover { color: ; }
		#subbutton:hover { background-color: ; }
	</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ideas Para Innovar en El Cambio Climático" />
<meta property="og:url" content="https://fijatevos.com/?p=29" />
<meta property="og:description" content="Según un artículo en el sitio www.Apolitical.co, (ingles) , en el 2016 las marcas mundiales de energía renovable fueron rotos. $329 mil millones fueron invertidos en energia limpia. Existe mas capa…" />
<meta property="article:published_time" content="2016-12-07T20:59:47+00:00" />
<meta property="article:modified_time" content="2016-12-07T22:24:12+00:00" />
<meta property="og:site_name" content="Vehículos Eléctricos Costa Rica" />
<meta property="og:image" content="http://fijatevos.com/wp-content/uploads/2016/11/traffic-platina-bomberos-168x300.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-18207374-1', 'auto');

	ga('set', 'anonymizeIp', true);
 
	ga('send', 'pageview');
</script>

</head>

<body class="wordpress ltr es_ES parent-theme y2017 m07 d07 h22 friday logged-out singular singular-post singular-post-29 post-format-standard layout-default">

	
	<div id="container">

				
		<div class="wrap">

				
			<header id="site-header">
	
					
						
						<div id="header-banner" role="banner">
						
						
							<div id="site-title"><a href="https://fijatevos.com" title="Vehículos Eléctricos Costa Rica" rel="home"><span>Vehículos Eléctricos Costa Rica</span></a></div>
						
						<div id="site-description"><span>Comunidad y Actualidad</span></div>
						</div>
					
										
										
	
						
					
			</header><!-- #site-header -->
	
				
				
			<div id="main">
	
				

<section id="content">

	
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
			<span class="trail-browse">Browse:</span> <span class="trail-begin"><a href="https://fijatevos.com" title="Vehículos Eléctricos Costa Rica" rel="home">Home</a></span>
			 <span class="sep">&nbsp; / &nbsp;</span> <span class="trail-end">Ideas Para Innovar en El Cambio Climático</span>
		</div>
	<div class="hfeed">

		
			
				


	

	<div id="post-29" class="hentry post publish post-1 odd author-ftv_russ format-standard category-politica-entorno post_tag-politicas-innovadoras">

				
		<div class="post-content">
			
			<h1 class='post-title entry-title'>Ideas Para Innovar en El Cambio Climático</h1>
			<footer class="byline">by <span class="author vcard"><a class="url fn n" rel="author" href="https://fijatevos.com/?author=1" title="ftv_russ">ftv_russ</a></span> on <time class="published" datetime="2016-12-07T14:59:47+00:00" title="Miércoles, Diciembre 7th, 2016, 2:59 pm">7 Diciembre, 2016</time> in <span class="category"><a href="https://fijatevos.com/?cat=4" rel="tag">Politica y Actualidad</a></span> </footer>
			<div class="entry-content">
				
				<div id="attachment_23" style="width: 178px" class="wp-caption alignright"><a href="https://i2.wp.com/fijatevos.com/wp-content/uploads/2016/11/traffic-platina-bomberos.jpg"><img class="size-medium wp-image-23" src="https://i2.wp.com/fijatevos.com/wp-content/uploads/2016/11/traffic-platina-bomberos.jpg?resize=168%2C300" alt="" srcset="https://i2.wp.com/fijatevos.com/wp-content/uploads/2016/11/traffic-platina-bomberos.jpg?resize=168%2C300 168w, https://i2.wp.com/fijatevos.com/wp-content/uploads/2016/11/traffic-platina-bomberos.jpg?resize=768%2C1368 768w, https://i2.wp.com/fijatevos.com/wp-content/uploads/2016/11/traffic-platina-bomberos.jpg?resize=575%2C1024 575w, https://i2.wp.com/fijatevos.com/wp-content/uploads/2016/11/traffic-platina-bomberos.jpg?w=2000 2000w" sizes="(max-width: 168px) 100vw, 168px" data-recalc-dims="1" /></a><p class="wp-caption-text">Y las presas afectan &#8230;</p></div>
<p>Según un artículo en el sitio <a href="https://apolitical.co/cleverest-countries-on-climate-change/">www.Apolitical.co, (ingles)</a> , en el 2016 las marcas mundiales de energía renovable fueron rotos.</p>
<ul>
<li>$329 mil millones fueron invertidos en energia limpia.</li>
<li>Existe mas capacidad de energía de fuentes renovables</li>
<li>El energía solar mas barato (en Chile donde vale 50% menos que el carbón</li>
<li>El record de más días para un país utilizando solo energía renovable (Costa Rcia con 113 días)</li>
<li>500,000 mil paneles solares instalados por día</li>
<li>En China 2 turbinas eólicos instalados por hora.</li>
</ul>
<p>Desafortunademente, el problema de cambio clímatico exige todavía mejores respuestas.  Aquí ideas implementados en Costa Rica y alrededor de mundo.</p>
<h3>Lo bueno</h3>
<p><strong>Impuesto Sobre el Carbon</strong> &#8212; debido al programa FONAFIFO, y la falta crónica de ingresos para pagar gastos del gobierno, casi la mitad de lo que pagamos por litro de combustible basado en petroleo es impuesto.  No hace falta cobrar más impuesto, aunque tal vez un mínimo de precio por litro en gasolina, diesel, y gas LPG pude servir &#8212; en los tiempos que los mercados internacionales rebajan demasiado el precio de petroleo.</p>
<p><strong>La Red &#8212;</strong> El artículo destaca la red de energía de Texas, lo cual permite el estado proveer energía limpia desde el lado oeste del estado a sus ciudades mas grandes en el este y el sur.  Con una inversion de $7 mil millones la red gigantesco ha permitido producir 40% de su demanda en días ventosos.  Costa Rica tiene una buena red y ahora permite pequeños productores guardar su sobre-capacidad de generación en la red para utilizarlo después. Además los planos para compartir energía en un mercado Centroamericano de energía.</p>
<h3>Lo Que Falta</h3>
<p><strong>La Red &#8212;</strong> ¿Por que no permitir la venta de energía al ICE?  Individuales y empresas podrían decidir invertir en sistemas más grandes que podrían devolverles rentas sobre la inversión.</p>
<p><strong>Prohibir Carbon</strong> &#8212; EEU, Reino Unido y Holanda toman pasos para prohibir o reducir su uso de carbon en plantas electricas.  Aunque la elección de Trump se supone que podría aumentar el uso de carbon en EEU.  Noruega, Dinamarca, y Holanda han tenido propuestas de prohibir vehiculos de combustión interno en sus asembleas legisltavas (a mediano plazo, cerca al 2025) En Alemania hay una propuesta para 2030.</p>
<p><strong>Investigación + Desarrollo Cientifico &#8212;</strong> Los gobiernos de 20 países anunciaron que iban a duplicar sus presupuestos para investigación y desarollo de energía limpia en los próximos 5 años.</p>
<p><strong>Estaciones de Carga para VEs &#8212;</strong> El 20% de emisiones provienen de vehículos de combustion interna en la tierra.  La solución mas practico y rentable y canjearlos para VEs (vehículos eléctricos). En Rusia en el 2015 obligó cada bomba tener estación de carga para VEs. La Unión Europea anunció planes para obligar cada casa nueva incluir una toma para carro eléctrico.  Presidente Obama ha invertido $4,5 mil millones en estaciones de carga cubriendo el país. En Japón, uma investigación determinó que ya hay mas puertas de carga que bombas de gasolina. El Reino Unido y Corea del Sur estan probando calles que recarga VEs sobre la marcha (en movimiento).</p>
<p><strong>Efficiencia &#8211;</strong>&#8211; La insulación y la utilización de electrodomesticas eficientes son ayudas importantes para bajar la demanda.  Cuando hablamos del cambio a energía limpia, a menudo la primera que viene a la mente es producción.  Pero REducción puede jugar un papel vital en el cambio. El profesor Martin Beniston, Director del Instituto para Ciencias Ambientales en La Universidad de Geneva dijo a Apolitical.co que &#8220;Algunos estudios han mostrado que unos ciudades Europeos podrían reducir sus facturas energeticasen un 60% por medio de modernización de sus edificios. Si podrían actuar en un porcentaje significativo sobre este tema, no hay que invertir en fuentes de energía nueva por el momento. &#8221;</p>
<p><strong>Redes Inteligentes &#8212;</strong> El Reino Unido es el primer país que transmita datos sobre la red electríca.  La ventaja es que mediadores pueden actuar para avisar casas inteligentes sobre la utilización de recursos y las companías proveedores pueden ajustar tarifas según la demanda.  Electrodomesticos intleigentes pueden ajustar el consumo para ahorrar dinero en el recibo de luz.</p>
<p><strong>Impuesto CO2</strong> &#8212; China ya ha tenido proyectos de prueba y planea lanzar un mercado de intercambio de emisiones de carbon nacional para el 2017.  La Unión Europea tiene una Bolsa de CO2 que cubre 11.000 instituciones y fabricas.  Canada tiene planificado cobrar 10 dolares Canadienses por cada tonelada de CO2 emitido en el 2018, que sube paulatinamente a 50 dolares por el 2022.  Otros países ya cobran tal impuesto.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-29" class="share-facebook sd-button share-icon no-text" href="https://fijatevos.com/?p=29&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Ideas%20Para%20Innovar%20en%20El%20Cambio%20Clim%C3%A1tico https%3A%2F%2Ffijatevos.com%2F%3Fp%3D29" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://fijatevos.com/?p=29&amp;share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-29" class="share-google-plus-1 sd-button share-icon no-text" href="https://fijatevos.com/?p=29&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://fijatevos.com/?p=29&amp;share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://fijatevos.com/?p=29#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>				
								
			</div><!-- .entry-content -->

			<div class="entry-meta"><span class="post_tag"><span class="before">Tags: </span><a href="https://fijatevos.com/?tag=politicas-innovadoras" rel="tag">politicas innovadoras</a></span></div>
					
		</div><!-- .post-content -->

	</div><!-- .hentry -->

	
	
	
	



	
	


	
<section id="comments-template">

	<div class="comments-wrap">

		<div id="comments">

			
			
		</div><!-- #comments -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=29#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="https://fijatevos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="form-textarea req"><!--<label for="comment">Comment</label>--><textarea name="comment" id="comment" cols="60" rows="10"></textarea></p><p class="form-author req"><input type="text" class="text-input" name="author" id="author" value="" size="40" /><label for="author">Name <span class="required">*</span> </label></p>
<p class="form-email req"><input type="text" class="text-input" name="email" id="email" value="" size="40" /><label for="email">Email <span class="required">*</span> </label></p>
<p class="form-url"><input type="text" class="text-input" name="url" id="url" value="" size="40" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dfeeef01c1" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- .comments-wrap -->

</section><!-- #comments-template -->


			
		
	</div><!-- .hfeed -->

	
	
	
		<nav class="loop-nav">
			<div class="previous"><a href="https://fijatevos.com/?p=26" rel="prev">&larr; Coreanos Ayudan Con Estaciones de Carga Para VEs</a></div>					</nav><!-- .loop-nav -->

	
</section><!-- #content -->



				
	
	<aside id="sidebar-primary" class="sidebar" role="complementary">

		
		<section id="hybrid-categories-2" class="widget categories widget-categories"><h3 class="widget-title"><span>Categorias</span></h3><ul class="xoxo categories"><li class="cat-item cat-item-3"><a href="https://fijatevos.com/?cat=3" >Comunidad</a></li><li class="cat-item cat-item-7"><a href="https://fijatevos.com/?cat=7" >La Experiencia</a></li><li class="cat-item cat-item-4"><a href="https://fijatevos.com/?cat=4" >Politica y Actualidad</a></li><li class="cat-item cat-item-2"><a href="https://fijatevos.com/?cat=2" >Sobre Fijatevos</a></li><li class="cat-item cat-item-1"><a href="https://fijatevos.com/?cat=1" >Varios</a></li></ul><!-- .xoxo .categories --></section>
		
	</aside><!-- #sidebar-primary -->

	

				
		</div><!-- #main -->

		
		</div><!-- .wrap -->

		<section id="subsidiary">

			<div class="wrap">

				
	
	<aside id="sidebar-subsidiary" class="sidebar" role="complementary">

		
		<section id="meta-3" class="widget widget_meta widget-widget_meta"><h3 class="widget-title"><span>Members</span></h3>			<ul>
						<li><a href="https://fijatevos.com/wp-login.php">Acceder</a></li>
			<li><a href="https://fijatevos.com/?feed=rss2"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://fijatevos.com/?feed=comments-rss2"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</section>
		
	</aside><!-- #sidebar-subsidiary -->

	

			</div>	

		</section>		

		<footer id="site-footer">
			
			
			<div class="wrap">

								
				<div id="footer-content" class="footer-content">
					
					<p class="copyright">Copyright &#169; 2017 <a class="site-link" href="https://fijatevos.com" title="Vehículos Eléctricos Costa Rica" rel="home"><span>Vehículos Eléctricos Costa Rica</span></a></p>

<p class="credit">Powered by <a class="wp-link" href="http://wordpress.org" title="State-of-the-art semantic personal publishing platform"><span>WordPress</span></a> and <a class="theme-link" href="http://alienwp.com/themes/proxima" title="Proxima WordPress Theme"><span>Proxima</span></a></p>					
				</div>
					
				
				
				
			</div><!-- .wrap -->

			
		</footer>
		
	</div><!-- #container -->

		
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fijatevos.com\/?p=29":29};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/?p=29" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://fijatevos.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://fijatevos.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://fijatevos.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fijatevos.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='https://fijatevos.com/wp-content/themes/proxima/scripts.js?ver=20121218'></script>
<script type='text/javascript' src='https://fijatevos.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://fijatevos.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fijatevos.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'108285867',post:'29',tz:'-6',srv:'fijatevos.com'} ]);
	_stq.push([ 'clickTrackerInit', '108285867', '29' ]);
</script>

</body>
</html>